Vérifier ses plugins avant un changement de version

Un plugin pour vérifier rapidement la compatibilité ascendante des plugins utilisés.

Mis à jour : 13/10/17