SPIP 1.9

NON compatible avec SPIP 1.9 et les versions suivantes